VW Polo 1.2 TDI BJ 2015 Vermogen verloren

Iem.b

Nieuw lid
5 mrt 2020
1
0
1
Land
Netherlands
Hi iedereen,

ik ben ten einde raad. Ruim 2 maanden geleden verloor mijn VW polo 1.2 TDI BLUEMOTION BJ 2015 zijn vermogen op de snelweg. Motorlampje ging aan er kort erna ook het voorgloei lampje. Inmiddels 2 maanden verder en 7 garages verder kan niemand constateren wat er aan de hand is en het probleem verhelpen. Mijn auto is altijd in goede staat geweest, dealer onderhouden. Ik heb ook voor het bovengenoemde incident nooit iets opgemerkt wat mis zou zijn. Kort voor het incident is wel mijn distributieriem vervangen maar volgens de garages is dat geen reden geweest. Alle slangen naar de turbo zijn gecontroleerd, niks mis mee. Turbo zelf zou ook prima zijn, roetfilter ook en EGR kleppen ook. Heeft iemand misschien tips wat ik het beste kan doen. Ik hoor t graag.
 
Volkswagen  Polo  1.2 TDI 

TolgaE

Premium lid
27 mei 2018
561
169
74
22
Land
Netherlands
Voorgloeilampje, heeft dat niet meer te maken met de katalysator/egr klep?

Daarnaast is Volkswagen na 2014 overgestapt op de 1.4 TDI motoren, dus een 1.2 TDI uit 2015 werd niet geleverd.
 
Volkswagen  Polo 6C  1.2 TSI VAGTechniek Stage 1 

EnigmaNL

Bekend lid
Spritmonitor.de
12 sep 2019
324
148
49
Emmen
Land
Netherlands
Accountnummer Spritmonitor.de
Spritmonitor.de
Het lampje is heel algemeen en kan van alles zijn. Bij mij gingen dezelfde lampjes branden en bleek het een kapotte toerentalsensor te zijn.
 
Volkswagen  Polo  1.2 TDI Ex-Bluemotion - 100pk door Vagtechniek