Pinguin

Nieuw lid
25 juni 2017
5
0
2
38
Utrecht
Land
Netherlands
Hallo allen.
Ben zelf niet zo een poster hier op het forum maar lees graag mee.

Vandaag toch maar eens een vraag van mij.
Ben in het bezit van een polo1.2 12v uit 2004 met het mtormanegement lampje dat brand en hier dr code p0106 uit komt.
Bobines gewisseld, egr schoon gemaakt, gasklep schoongemaakt, injectoren gereinigd en ook de map sensor vervangen maar de melding blijft.

Iemand een idee waar ik het verder nog kan zoeken om het lampje uit te houden?

alvast bedankt voor dr hulp
 

Bijlagen

  • 4A7159EA-8F67-4A76-B820-55CBB2FC3C4C.jpeg
    4A7159EA-8F67-4A76-B820-55CBB2FC3C4C.jpeg
    4.3 MB · Weergaven: 24
Volkswagen  Polo 9n  1.2 12v 

Pinguin

Nieuw lid
25 juni 2017
5
0
2
38
Utrecht
Land
Netherlands
Bedankt voor de tip. Ga kijken of ik er uit ga komen met doormeten.
Heb de pakkingen van en naar de egr allemaal ook al vervangen net als de ring van de map sensor. Dus denk niet dat hij ergens valse lucht moet trekken.
ben zelf bang dat het in de bedrading zal liggen.
We gaan weer kijken in ieder geval
 
Volkswagen  Polo 9n  1.2 12v 
22 juni 2020
57
2
8
Land
Netherlands
Bedankt voor de tip. Ga kijken of ik er uit ga komen met doormeten.
Heb de pakkingen van en naar de egr allemaal ook al vervangen net als de ring van de map sensor. Dus denk niet dat hij ergens valse lucht moet trekken.
ben zelf bang dat het in de bedrading zal liggen.
We gaan weer kijken in ieder geval
Heb je ze zelf gereinigd ? Of laten doen? Ik had dit probleem soort van ook en bij mij was 1 injector kapot die vervangen door een nieuwe en het probleem was opgelost
 
Volkswagen  Polo  1.2 60 PK 

Pinguin

Nieuw lid
25 juni 2017
5
0
2
38
Utrecht
Land
Netherlands
Bedankt voor de hulp.
Vriend van me is monteur en die heeft hem toen gereinigd. Die heeft hem ook voor me uit gelezen maar wil hem niet elke keer lastig vallen voor hulp en wil het zelf ook proberen. Komt bij hem ook gezinsuitbreiding waardoor hij minder tijd heeft. Injectie nummer 1 schijnt roet in het eten te gooien volgens het uitlezen. Deze ook al een keer vervangen voor een ander en daarna gereset. En weer kwam het probleem naar voren. Kan het nog eens met een andere injector proberen natuurlijk.
 
Volkswagen  Polo 9n  1.2 12v 

Pinguin

Nieuw lid
25 juni 2017
5
0
2
38
Utrecht
Land
Netherlands
Vandaag de injectoren en bobines omgewisseld en nog steeds het zelfde probleem.
Toen met de remreiniger aan de slag gegaan en bij het “pijpje” van de egr naar de gasklephuis is hij bij de gasklephuis we merkbaar anders gaan lopen. Zit hier een pakking/rubbere ring tussen die ik kan vervangen?
 
Volkswagen  Polo 9n  1.2 12v 

Pinguin

Nieuw lid
25 juni 2017
5
0
2
38
Utrecht
Land
Netherlands
Weet iemand waar ik deze kan bestellen (en hoe deze heet) of toch beter even langs de dealer?
 
Volkswagen  Polo 9n  1.2 12v