Polo 6r claxon werkt soms

Joost van der Meij

Nieuw lid
7
3
27
Hallo techneuten,

Ik heb een vreemd probleem. Mijn claxon van mijn polo uit 2010 doet het af en toe. Vaak is het zo als ik hem net start dat de claxon het doet. Na een stuk gereden te hebben doet de claxon het niet meer. Als de claxon niet hoorbaar is, hoor ik wel de tik in het stuur maar reageert dus de claxon niet...

Zekering 46 ziet er niet kapot uit. Lijkt me ook sterk dat die kapot is aangezien de claxon het soms wel doet...

Waar kan ik dit probleem zoeken?

Dank alvast!
 

Robin-1991

MyPolo - Team
1.928
113
Ik zou de bekabeling dan eens goed controleren of er niet ergens een kabel breuk zit.

Als je Tuutert en hij doet het klinkt deze dan wel goed ? of klink die al zwak of andere toon?
anders zal je claxon zelf misschien kapot zijn
 

Emiel van Putten

Actief lid
627
43
Kijk even of je de toeter kan vinden. En zet een mulitmeter op de stekker.

Wanneer deze niks doet als je toetert dan lijk het ergens tussen je stuur en de aansluiting te zitten.

Wanneer hij elke keer voltage laat zien als je toetert dan lijk het probleem meer de toeter zelf te zijn
 

DeeOow

MyPolo - Team
4.052
113
Koggenland
Sleepring van je stuur heeft ook al de nodige jaren ervaring.
Heb het bij een andere auto gehad met knoppen op het stuur die af en toe weigerde.
Was de sleepring kapot.
 

Joost van der Meij

Nieuw lid
7
3
27
M'n polo had een defecte claxon. Claxon vervangen en probleem opgelost.

Gelukkig geen sleepring probleem...
 

Rrt

Nieuw lid
1
1
Hallo, ik (Ralph) ben nieuw op dit forum dus even voorstellen voordat ik nog een tip geef.
Ik heb geen Polo maar ben "wagenparkbeheerder" van het gezin waaronder een polo 1.2 TDI BlueMotion van mn dochter.
N.a.v. melding dat claxon dienst weigerde via dit forum zekering achterhaald en nieuwe erin gezet. 1 x claxon en boem zekering weer door.
Aangehaakt bij opmerking hierboven van Emiel van Putten(doormeten stekker met multimeter , gaf gewoon 12V aan) en fantastische how to van iichel (https://www.mypolo.nl/xenforo/threads/how-to-6r-lage-toon-claxon-installeren.9399/) en claxon uitgebouwd. Claxon met 2 draden aangesloten op accu 》 man wat een herrie uit zo'n ding. Probleem zat dus ergens anders.
Claxonhuis nader bekeken (foto 1) en er bleek een pinnetje op te zitten wat normaal bedekt is met rubber en wit plastic schroefkapje. Nu echter plastic gehalveerd en rubber weggesleten aan 1 kant.
Bleek dat dit pinnetje gejutterd te hebben tegen metalen rand rechts ernaast. (foto 2) Mogelijk daardoor kortsluiting? Zowel rand als metalen pinnentje geïsoleerd met ductape en boel weer terug gebouwd. Alles weer prima in orde en zekering blijft heel. Met dank aan Mypolo.nl-forum.
 

Bijlagen