jolo

Actief lid
26 oktober 2020
102
54
44
Land
Netherlands
De Showcase mag voor mij blijven! Er lijkt inderdaad weinig gebruik van gemaakt te worden. Jammer, want volgens mij vind iedereen hier het leuk om foto's van de juweeltjes van anderen te zien. Verder vind ik het donkere thema een winner!
 
Volkswagen  Polo 6R  1.2 TSi 90 pk 

DeeOow

Voormalig teamlid
8 maart 2009
4,292
1,086
205
Koggenland
Land
Netherlands
Ik ervaar die sneeuwrand op het forum als irritant.
Wanneer gaat die weer weg?
Of is er ergens een vinkje wat ik uit kan zetten?
Hij is er helaas ook bij alle thema's.
Dat helpt me nu ook dus niet.
Verder draait het lekker hoor jongens.
Nieuwe thema werkt prima.
 
Volkswagen  Polo AW GTI  2.0 TSI 200PK 
  • Leuk
Waarderingen: IbifaHo

Ruud9N

Premium lid
Spritmonitor.de
24 juli 2013
3,191
930
210
Noord-Brabant
Land
Netherlands
Accountnummer Spritmonitor.de
Spritmonitor.de
Ik neem aan dat die sneeuwrand uiterlijk 7 januari weer weg gaat.
Ik vind hem wel leuk. Van mij had er nog meer kerst mogen zijn.
 
Volkswagen  '03 Polo 9N  1.4 55kW/75PK. 

Franklin Polo6C

Premium lid
Spritmonitor.de
8 mei 2017
4,462
1,751
210
Land
Netherlands
Accountnummer Spritmonitor.de
Spritmonitor.de
Laat die sneeuw lekker waar het zich bevindt.
Tis wel gezellig zo.
Mis nog een kerstboom en vuurwerk
 
Volkwagen  Polo 6c  1.0 tsi 95pk 160nm ----> 140pk 240nm by ATM 
  • Leuk
  • Haha
Waarderingen: Sal en Ruud9N

HazouPH

Premium lid
28 november 2020
89
21
43
Land
Netherlands
Via mobiele weergave blijft het rode rondje met nieuwe "meldingen" link boven in aanstaan. Terwijl er geen nieuwe rode rondjes meer bij het melding (bel/klok icoon), berichten (mail icoon) of forum (showcase/forums) tabs zijn.

Ik moest even zoeken, maar blijkbaar moet je onder het melding (bel/klok icoon) alle nieuwe berichten ook nog als gelezen zetten, terwijl die niet aangeeft dat er "nieuwe" (Rood rondje met nummer bij bel/klok icoon) zijn? Dan pas ben ik links boven in het rode rondje met nieuwe "meldingen" kwijt.
 
Volkswagen  Polo 6R  1.2 TDI BM ~100pk 

Johan

Beheerder
29 juli 2008
4,437
1
845
190
33
Purmerend
Land
Netherlands
Ik ervaar die sneeuwrand op het forum als irritant.
Wanneer gaat die weer weg?
Of is er ergens een vinkje wat ik uit kan zetten?
Hij is er helaas ook bij alle thema's.
Dat helpt me nu ook dus niet.
Verder draait het lekker hoor jongens.
Nieuwe thema werkt prima.
Gaat begin Januari weer weg ;) even doorbijten!


Via mobiele weergave blijft het rode rondje met nieuwe "meldingen" link boven in aanstaan. Terwijl er geen nieuwe rode rondjes meer bij het melding (bel/klok icoon), berichten (mail icoon) of forum (showcase/forums) tabs zijn.

Ik moest even zoeken, maar blijkbaar moet je onder het melding (bel/klok icoon) alle nieuwe berichten ook nog als gelezen zetten, terwijl die niet aangeeft dat er "nieuwe" (Rood rondje met nummer bij bel/klok icoon) zijn? Dan pas ben ik links boven in het rode rondje met nieuwe "meldingen" kwijt.
Deze bug hebben wij al gezien inderdaad, rond de kerst werken de makers van de software alleen niet, ligt buiten mijn kunde ;) Bedankt voor de melding in elk geval!


Dit mis ik nog bovenin.
Screenshot_20201226-011412.jpg
Deze ga ik op de to-do lijst zetten voor van de week!
 
  • Leuk
Waarderingen: FFA en HazouPH

Famous1303

Bekend lid
10 november 2013
814
373
79
Arnhem
Land
Netherlands
Kan MyPolo niet via Tapatalk?
Kan het althans niet vinden.
Dit vond ik voorheen met het Golf GTI forum erg fijn!

is zoiets te realiseren of is dat veel werk?
Zeker berichten/notificaties was fijn :)
 
Volkswagen  Polo AW  GTI | 265pk, 440nm 

Marc Vuylsteke

Bekend lid
8 juli 2020
353
111
49
48
Oost - Vlaanderen / België
Land
Belgium
een meer opvallende en verschillende kleur voor de al gelezen onderwerpen en nieuwe onderwerpen zou leuk zijn. ben nog niet blind of bijziend maar een iets meer verschil zou leuk zijn. ;) :cool:
 
Volkswagen Polo AW 1.0 TFSI  Polo AW 2019  Polo 1.0 95pk (nu 135pk) aan de wielen. 

Johan

Beheerder
29 juli 2008
4,437
1
845
190
33
Purmerend
Land
Netherlands
Kan MyPolo niet via Tapatalk?
Kan het althans niet vinden.
Dit vond ik voorheen met het Golf GTI forum erg fijn!

is zoiets te realiseren of is dat veel werk?
Zeker berichten/notificaties was fijn :)

Tapatalk zijn we juist een tijd terug vanaf gestapt, waren destijds nogal wat onduidelijkheden m.b.t. privacy wetgeving en een aantal functies van het forum werkte ook niet juist met onze forum software.

Je kunt de MyPolo website nu wel toevoegen als "Web App" op je telefoon!

een meer opvallende en verschillende kleur voor de al gelezen onderwerpen en nieuwe onderwerpen zou leuk zijn. ben nog niet blind of bijziend maar een iets meer verschil zou leuk zijn. ;) :cool:

De makers zijn er mee bezig, is een bug in het thema. Er draait morgen een back-up van de website dus wil kijken of er dinsdag updates beschikbaar zijn!
 

Giltix

Premium lid
30 juli 2017
1,272
544
160
22
Limburg
Land
Netherlands
Ik heb meestal als ik het forum in de webbrowser open een melding 'Beveiligingsprobleem' en vervolgens kan ik niks meer. Als ik de pagina refresh kan ik vervolgens wel gewoon gebruik maken van de functionaliteiten. Komt dat bij meer mensen voor? Heb t op verschillende browsers en verschillende PC's.
 
Opel  Corsa  D 

guus6r

Premium lid
5 augustus 2017
647
1
335
100
35
Land
Netherlands
Ik heb meestal als ik het forum in de webbrowser open een melding 'Beveiligingsprobleem' en vervolgens kan ik niks meer. Als ik de pagina refresh kan ik vervolgens wel gewoon gebruik maken van de functionaliteiten. Komt dat bij meer mensen voor? Heb t op verschillende browsers en verschillende PC's.
Ja heb ik ook elke keer. Ben er ondertussen wel aan gewend, maar hoort natuurlijk niet.
 
Volkswagen  Polo 6R  1.2tsi 105pk