Achterklep ontgrendeld telkens bij ontgrendelen auto

Arthur Enklaar

Nieuw lid
4
3
51
Hallo, Ik heb sinds kort een vreemd probleem met mijn Polo uit 2011 (1.6 Tdi met DSG). Als ik de auto ontgrendel met de afstandsbediening gaat ook spontaan de achterklep ontgrendelen. Hij gaat niet helemaal open maar wel zover dat het lampje van niet gesloten blijft branden. Als ik 'm dicht druk en met de auto ga rijden blijft hij keurig dicht, maar zodra ik de sleutel uit het contact haal en daarna het portier open ontgrendelt de achterklep weer.
Vreemd genoeg gebeurt het niet als ik de vergrendelde auto met de sleutel aan de bestuurderskant open maak en daarna de rest met de afstandsbediening open blijft de achterklep wel gesloten.
Als ik de auto uit zet zonder de sleutel er uit te halen en eerst de bestuurdersdeur open doe en dan pas de sleutel uit het contact haal blijft de achterklep ook gesloten.
Ik kom er niet uit waar het in zou kunnen zitten. Heeft iemand een suggestie waar te starten met de probleemanalyse?

Alvast bedankt voor jullie feedback.
 

Arthur Enklaar

Nieuw lid
4
3
51
Met ontgrendelen bedoel je dat ie open gaat?
Nee, hij gaat niet helemaal open, je kunt ‘m niet openen door het logo te kantelen. Het lijkt of hij half ontgrendeld is. Je kunt ‘m licht heen en weer bewegen. Hopelijk is het een beetje duidelijk.
 

BENx1996

Premium lid
60
8
23
Vaak zijn kleine foutjes de foutjes waar je overheen kijkt. Heb je de achterklep wel eens ECHT helemaal geopend en goed dichtgemaakt in plaats van ertegen drukken? Als de auto geopend is, is ook het slot van de achterklep open. Echter, als deze een keer niet goed geopend/gesloten is lijkt het alsof hij "half" op slot is, dan vergt het iets meer moeite om hem open te krijgen.

Ik heb dit gehad toen ik mijn auto pas had, ik drukte op het logo achter zonder de klep te openen, lampje ging niet meer weg in de auto door ertegen te drukken en ik had het idee dat de achterklep op slot zat omdat ik 'm niet open kreeg. (Ik had de auto pas een paar dagen, dus dan ben je natuurlijk extreem voorzichtig met alles) Toen ik wat krachtiger trok ging hij open, toen goed dichtgemaakt en het lampje was weg.
 

Catunambu

Actief lid
279
28
23
Misschien is het een idee om eens in te loggen via VAGcom? misschien dat er een storing/melding in de CV-module zit??
 
  • Like
Waarderingen: BENx1996

Arthur Enklaar

Nieuw lid
4
3
51
Vaak zijn kleine foutjes de foutjes waar je overheen kijkt. Heb je de achterklep wel eens ECHT helemaal geopend en goed dichtgemaakt in plaats van ertegen drukken? Als de auto geopend is, is ook het slot van de achterklep open. Echter, als deze een keer niet goed geopend/gesloten is lijkt het alsof hij "half" op slot is, dan vergt het iets meer moeite om hem open te krijgen.

Ik heb dit gehad toen ik mijn auto pas had, ik drukte op het logo achter zonder de klep te openen, lampje ging niet meer weg in de auto door ertegen te drukken en ik had het idee dat de achterklep op slot zat omdat ik 'm niet open kreeg. (Ik had de auto pas een paar dagen, dus dan ben je natuurlijk extreem voorzichtig met alles) Toen ik wat krachtiger trok ging hij open, toen goed dichtgemaakt en het lampje was weg.
Dank voor je reactie, maar dit is het echt niet. In het begin heeft hij het goed gedaan. Als je achter de auto staat en je ontgrendelt de auto met de afstandsbediening dan hoor je de achterklep ontgrendelen en zie je 'm een heel klein stukje omhoog komen. Hij blijft dan wel geblokkeerd ook al kantel je het logo. Alleen door de knop van de ontgrendeling van de achterklep op de afstandsbediening in te houden en dan het logo te kantelen kun je de achterklep echt openen.
 
  • Like
Waarderingen: BENx1996

hawkeye

Actief lid
342
28
62
't Gooi
Een van de vermoedelijke oorzaken is dat men de achterklep te hard dicht laat vallen, net als de sloten van de Golf 4, die zijn ook zeer gevoelig voor geweld (te hard in het slot laten vallen).