Wederom startprobleem Polo

Janneau

Nieuw lid
9
0
Sittard
Hallo Polo-lieden!
Ik heb sinds pas een Polo gekocht, nu lijkt het mij ook geweldig fijn als deze blijft rijden. Omwille al mijn auto-kennis (bijna niks) wil ik toch mijn best doen om alles zelf te verhelpen/onderhouden..
Het blokje is een 1000cc benzine uit 1991, na research (autopapieren niet bij de hand) is het een IIF, correct me when I'm wrong!

Na een paar dagen rijden zonder problemen begonnen al wat mankementen.
Hij start moeilijk, in het begin hielp het wel als ik de koppeling liet opkomen, dit heb ik al enkele keren moeten doen. Naderhand viel hij ook stil toen ik wou optrekken bij het stoplicht..
Nu zijn de problemen wat erger, hij start alleen als ik heel veel geluk heb.. Ik had de bougies daarna vervangen.

Het startprobleem bleef.. Na veel proberen toch weer aan de praat en even stationair laten lopen..
Toen was spulletjes binnen gehaald en de auto laten lopen, eenmaal buiten liep het koelvloeistof van de oprit af.
Radiator draaide niet, koelvloeistof kookte en werd uit het reservoir gegooid.
Temperatuurmeter stond nog gewoon op 0. Auto maar afgeschakeld, koelvloeistof bijgevuld tot gewenst peil.
Toch maar de garage gebeld waar ik de polo gehaald heb.

Na telefonisch consult; luchtfilterbak losgehaald waar ik een los slangetje vond die toen een fluitend geluid maakte. (voorheen niet opgevallen..) Het slangetje zoog lucht, monteur adviseerde mij deze af te stoppen.
Dit gedaan, motor liep rustiger stationair en het geluid was weg..
Met de motor nog enigszinds warm startte hij als een tierelier! Mooi! Dacht ik..

Nu start de motor nauwelijks, accuprobleem is al uitgesloten, bougies zijn nieuw.. Na wat googelen verdenk ik het gasklephuis, maar zoek nu liever wat polo-expertise voordat ik dingen da doen die misschien niet nodig zijn..

Heeft iemand een idee..?
 
Ik heb geen verstand van motoren maar ik weet wel dat je 3 zaken nodig hebt om de motor goed te laten draaien. Dat is: compressie, brandstof en ontsteking en als er een van die zaken niet in orde is dan start en/of loopt de motor niet lekker of helemaal niet.
Maar je hebt die auto sinds pas. Heb je er helemaal geen garantie op.
Het zal namelijk niet meevallen om hem online te repareren.
 

Janneau

Nieuw lid
9
0
Sittard
Ik heb geen verstand van motoren maar ik weet wel dat je 3 zaken nodig hebt om de motor goed te laten draaien...
Daar ben ik mij inderdaad van bewust, ik ga er wel van uit dat het ontstekingsmoment goed staat daar de auto een tijdje geen problemen heeft gehad met lopen. Deze zal niet uit zichzelf kunnen verschuiven hoop ik. Áls hij start en ik speel met het gas doet hij prima wat hij zou moeten doen.
De garage eigenaar nodigde mij wel uit op de garage, maar van Sittard naar Budel is mij iets te risicovol om te overbruggen als mijn thermostaat niet werkt en de fan niet draait. Mocht ik ergens voor een stoplicht komen te staan vrees ik er ook voor.. *zucht*
 

Janneau

Nieuw lid
9
0
Sittard
Misschien dat er mensen zijn die een soortgelijk euvel aan de hand hebben gehad en hun ervaring willen delen hiermee. Het hoeft niet de oplossing voor mij te zijn maar zo kan ik wel het een en ander uitsluiten.. :roll:
 

deMercer

Voormalig teamlid
Geen idee of dit helpt, maar wellicht heb je hier iets aan.

In mijn eerste Polo (een 6N, nieuw gekocht en iets meer dan een jaar oud) heb ik ook een keer last gehad van een flink kokende motor (bij een reparatie door de VW-dealer had men vergeten de koelfan weer aan te sluiten...). Na een tijdje begon die ook slecht te starten/lopen, en op een gegeven moment was het echt helemaal over. Auto afgevoerd naar de dealer en gerepareerd. Bleek uiteindelijk om de koppakking te gaan en (één of meerdere) kleppen in cilinders. Die was/waren gedeeltelijk verbrand.
 

Janneau

Nieuw lid
9
0
Sittard
Het startprobleem is (ver) verholpen!
De koppakking hebben we gelukkig uit kunnen sluiten, geen vocht aan de olie dop, motor reageerde mooi op het drukverschil.
Wél hebben we de rotor en de verdeelerkap vervangen, deze waren net als de bougies ver versleten. Ik had het zelf nooit alleen gevonden, maar gelukkig heb ik nog bekenden die het hoe of wat wel weten te vinden...

Starten moet wel nog met het gaspedaal ingetrapt en even wat touren maken, maar sleutel draaien is wel gelijk starten!

Het enige euvel nu nog is waarschijnlijk de waterpomp. Thermostaat zou de ventilator aan moeten sturen geloof ik..?
In ieder geval zijn allebei de leidingen naar de radiator niet even warm, eentje blijft gewoon koud..

Gelukkig blijven de kosten nog beperkt tot een aantal tientjes!
Bedankt voor de moeite allen, komt hier nu een slotje of hoe werkt dat hier? Big Grin
 

Janneau

Nieuw lid
9
0
Sittard
Helaas,
Na een hele tijd goed gelopen te hebben is het weer raak. :(
De koppakking was niks mis mee. Ondertussen zijn de bougies, rotor en verdelerkap vervangen. Gisteren heeft het moeite gekost om hem aan de praat te krijgen en vandaag doet hij gewoon weer als vanouds aanlopen, starten ho maar.
Nu was de tank niet geweldig vol (net wel net niet reserve) dus was mijn eerste ingeving weer even wat litertjes erbij te gooien natuurlijk.
Na heel veel pogingen startte het blokje! Helaas was dat maar voor even, motor afgezet, nog een poging gedaan maar mocht niet baten.

Nu ga ik ervan uit dat er niets mis is met de brandstofpomp en/of filter. Hoor de pomp ook even aanlopen als ik de auto op contact zet en na veel startpogingen komt er ook een (verzopen) benzinelucht onder de kap vandaan..

Wie o wie heeft raad voor mij? :(
 

scilly

Lid
164
18
Zuid-Limburg
Helaas,
Na een hele tijd goed gelopen te hebben is het weer raak. :(
De koppakking was niks mis mee. Ondertussen zijn de bougies, rotor en verdelerkap vervangen. Gisteren heeft het moeite gekost om hem aan de praat te krijgen en vandaag doet hij gewoon weer als vanouds aanlopen, starten ho maar.
Nu was de tank niet geweldig vol (net wel net niet reserve) dus was mijn eerste ingeving weer even wat litertjes erbij te gooien natuurlijk.
Na heel veel pogingen startte het blokje! Helaas was dat maar voor even, motor afgezet, nog een poging gedaan maar mocht niet baten.

Nu ga ik ervan uit dat er niets mis is met de brandstofpomp en/of filter. Hoor de pomp ook even aanlopen als ik de auto op contact zet en na veel startpogingen komt er ook een (verzopen) benzinelucht onder de kap vandaan..

Wie o wie heeft raad voor mij? :(


Misschien toch maar voor een andere polo gaan?(En dan gelijk met een volle tank)
 
Laatst bewerkt door een moderator:

Janneau

Nieuw lid
9
0
Sittard
Even het brandstoffilter vervangen en eventueel kijken of de brandstof pomp nog goed is!
Ik denk dat dat het wel moet zijn!
Net proberen te starten en uit een kleine -ik ben geirriteerd dus draai sleutel volledig snel heen en weer- modus hoorde ik op een gegeven moment een brommend geluid van de achterbank. Ik dacht meteen aan de brandstofpomp. Na deze brom direct doorgedraaid met gaspedaal volledig plat en hij startte!
Blokje om gereden om te kijken of de rest wel gewoon in orde was, verliep probleemloos.

Nu is de conclusie van Ruittie als leek zijnde de enige overgebleven mogelijkheid, de brandstofpomp slaat niet altijd aan als hij dat zou moeten doen. Een nieuwe zal mijn probleem moeten verhelpen!
Binnenkort pompje vervangen, resultaat volgt!

Vraagje dan nog; de brandstofpomp werkt ook als de auto start? Of is er een soort druksysteem aanwezig in de auto die de brandstof rondzuigt/pompt?