slecht aanslaan warme motor polo coupe

gerion

Nieuw lid
5
0
Beste mensen:
Ik heb een Polo coupe GT van 1982, heeft 14(!) jaar stil en binnen gestaan (echt waar)!
km stand: 86000.
Ik heb er nu 180 km mee gereden, grote beurt gedaan, brandstoftank vernieuwd, distibutieriem en waterpomp vernieuwd.
Nu het probleem:
S'morgens, en ook met vries kou, start hij goed en slaat direct aan. Als de motor warm is en ik zet hem uit en start hem direct daarna dan slaat hij ook direct weer aan. Als ik echter meer als ong. 1 minuut wacht met starten dan wil hij niet meer aanslaan, ik moet de accu leegstarten en hopen dat hij aanslaat.
Wat ik ook probeer met het gaspedaal het helpt niet, de benzinetoevoer is in orde en de bougies vonken maar de bougies zijn niet vet das het rare, je zou zeggen als je zo lang start dat de motor wel "verzuipt".
Iemand een idee?
 

Bas

Voormalig teamlid
5.608
38
28
Venlo
Je temperatuursensor werkt die goed?? Ik weet niet hoe het zit met de oudere motoren maar bij de ietwat nieuwere slaat deze ook niet meer goed aan als deze de motortemperatuur niet goed doorkrijgt.
 

gerion

Nieuw lid
5
0
Hmm jah, dank jullie voor je reactie, de benzinepomp geeft genoeg benzine dat heb ik geprobeerd.
wat betreft de temperatuurmeter, waar zit deze? en wat voor fucntie heeft hij?
Ik zit zelf te denken aan het vacuum trekken van de brandstoftank, ik heb er nl een nieuwe in laten bouwen .
alle ideeen zijn welkom, want me karretje is te leuk om te laten staan ;)
 

Fludizz

Nieuw lid
531
0
34
Leeuwarden
Vacuum trekken van de brandstoftank is makkelijk te testen :) Even op de sloop een tweede benzinedop scoren en daar een klein gaatje in boren zodat er altijd lucht de tank in kan. Zodra je het vacuum trekken van de tank uitgesloten of bevestigd hebt, je originele dop zonder gat er weer in draaien uiteraard ;)
 

Ghopmeister

Nieuw lid
257
0
37
Alteveer
welke motorcode heb je dan? ik gok op eem 1.3 GK 75pk

Ontluchtingsslangetjes van de benzine tank wel goed zitten? aangezien je die vervangen hebt zou hier een knikje in kunnen zitten ;) of dat ie te hoog ligt want dan werkt t ook niet lekker weet ik uit ervaring.....

Controleer 't luchtinlaattraject op valse lucht, ook de carterontluchting.
En ook de vacuumvervroeger(indien aanwezig) incl. slangetje van en naar.
(Vacuumvervroeger: als je eraan zuigt en je voelt een soort weerstand/klikje = goed)

Blauwe tempsensor: als je de stekker lostrekt en de motorloop veranderd = goed
Als je de stekker lostrekt en de motorloop veranderd niet = niet goed,

Brandstof filter ook vervangen? Die gaan lang mee, maar kan bij niet vervangen op den duur wel deze problemen veroorzaken. En de tank heb je waarschijnlijk vervangen omdat de vulhals rot was of niet? Daardoor kan er veel zand in de tank komen aangezien dat ze daar rotten gaan door zand ophoping bovenop de vulhals en dan zit je filter ook zo dicht ;)

Ontsteking wel goed staan? Voor een GK is dat 5° ± 1°/2000/2500 met je onderdrukslang aangesloten

Verder zou ik t zo 123 ook niet weten ;)

Als je t echt zeker weten wilt zou ik je vraag nog eens stellen op Het Polo86c Register
 

gerion

Nieuw lid
5
0
Laatste update van mijn Polo:
hij slaat nu helemaal niet meer aan!
Hij krijgt benzine en de bougies zijn wel nat!
Krijg helemaal geen vonk meer!!!
Hallsensor is ok, bobine vernieuwd, onstekings controle unit heb ik laten testen en is ook ok nu!!
Een elektronisch probleem dus!
hieronder de gegevens van de auto:


Uitvoering: VW POLO coupé (86C, 80) 1.3
Bouwjaar: 09.1982
Capaciteit: 75 PK / 55 kW
Cilinder capaciteit: 1272 cc / 1.3 l
Type: Coupé
Motortype: Ottomotor
Brandstofsoort: Benzine
Soort brandstofpomp: zuigleidinginspuiting/carburateur
TecDoc Typ nr: 8053
Motorcodes: GK
 

gerion

Nieuw lid
5
0
Alles ok mijn polo loopt!!! was de computerunit die stuk was!
ander vraagje: mijn temperatuurmeter doet het niet(soms wel).
waar zit de temp sensor?
Ik heb de thermostaat vernieuwd en op het huis zitten 2 sensoren met elk 1 draadje, een ongeisoleerd draadje op een nippeltje geschoven. wat zijn dit voor sensoren en waar dienen ze voor ??
alvast bedankt!!

Uitvoering: VW POLO coupé (86C, 80) 1.3
Bouwjaar: 09.1982
Capaciteit: 75 PK / 55 kW
Cilinder capaciteit: 1272 cc / 1.3 l
Type: Coupé
Motortype: Ottomotor
Brandstofsoort: Benzine
Soort brandstofpomp: zuigleidinginspuiting/carburateur
TecDoc Typ nr: 8053
Motorcodes: GK