Justian

Lid
11 januari 2022
11
1
18
Land
Netherlands
Goedemiddag allen,

Sinds zaterdag ben ik trotse eigenaar van een VW Polo 1.2TSI Highline uit het jaar 2013.

Nu zit ik met het volgende, als ik de auto warm rijd komt er vrijwel geen hete lucht uit de roosters, nu weet ik wel wat van auto's af en het volgende is gebleken.
Er gaan 2 slangen naar het schotbord/ firewall, de linker slang is echt goed warm terwijl de rechter slang koud is. Het lijkt erop alsof er geen warme koelvloeistof terug gaat.

Waaraan zou dit kunnen liggen? Is de kachel radiateur misschien verstopt of zit het hem in de kachel regelklep?

Ik hoor graag wat jullie denken!

Groetjes,
Justian

Climatronic
 
Laatst bewerkt:

Nick 0106

Premium lid
8 februari 2020
141
48
64
20
Amsterdam
Land
Netherlands
Misschien dat er iemand van dit forum bij jou in de buurt woont die hem even voor je kan uitlezen. Voor als je niet zo lang wilt wachten ;)
 
Volkswagen  Polo 6R  1.2 TSI 105PK 

Catunambu

Bekend lid
6 mei 2019
1,194
591
130
25
Land
Netherlands
Uitlezen is de way to go, kijk vooral ook even naar de live-waarden van het HVAC-systeem (zo heet je kachel in VCDS). Hieruit kan je heel snel halen of er een sensor probleem is. Overigens kan het HVAC-systeem ook foutcodes genereren als deze een fout situatie herkent. Mochten er geen foutcodes in staan, dan die live-waardes even nazoeken of alles binnen de grenzen van verwachting zitten.
 
Volkswagen  Polo 6R 1.2TDI BlueMotion 1.2TDI 95PK 210Nm (SOLD)  Volkswagen Kever 1970 1600i 46pk 83Nm 
  • Leuk
Waarderingen: Nick 0106 en Justian

Justian

Lid
11 januari 2022
11
1
18
Land
Netherlands
Uitlezen is de way to go, kijk vooral ook even naar de live-waarden van het HVAC-systeem (zo heet je kachel in VCDS). Hieruit kan je heel snel halen of er een sensor probleem is. Overigens kan het HVAC-systeem ook foutcodes genereren als deze een fout situatie herkent. Mochten er geen foutcodes in staan, dan die live-waardes even nazoeken of alles binnen de grenzen van verwachting zitten.
Thanks, probeer het zsm te doen!