Storing; koelvloeistof en meer elektronisch.

SFK

Nieuw lid
5
1
Beste lezer,

Per november 2018 heb ik een tweede hans VW Polo 6R aangeschaft, zag er netjes uit en reed fijn. Nu na ongeveer twee maanden heb ik deze week enkele elektronische problemen ondervonden, ik beschrijf ze zo exact mogelijk.

Tijdens het stationair draaien en normaal rijden van de auto, verliest hij alle laagspanning voor één miliseconde:
- de meters vallen kort terug naar nul,
- de standaard meldlampen voor het opstarten komen aan en doven weer,
- de bluetooth wordt kort onderbroken.
Dit is gebeurd mij misschien vier keer per 35 kilometer rijden (naar het werk, langere ritten maak ik niet).

Het kan zijn dat dit probleem nu opgelost is door het aandraaien van de plusverbinding op de accu, deze zat los. Neemt niet weg dat er nog een ander probleem zich voordoet.
Twee keer is mij nu overkomen dat ik tijdens de rit de gele meldlamp 'Ruitenwisser defect' en de rode meldlamp 'Controleer koelvloeistof' (koelvloeistof is in orde!) heb gekregen, deze doven niet en brengen heel wat gevaarlijkere storingen met zich mee:
- de ruitenwissers zijn alleen handmatig te bedienen (trek de arm naar beneden en de ruitenwisser blijft bewegen totdat de arm losgelaten wordt, de ruitenwisser stopt niet automatisch bij de normale positie onderaan het raam),
- de richtingaanwijzers reageren niet (grootlicht niet geprobeerd),
- de alarmlichten reageren niet,
- de claxons reageren niet,
- de achterklep opent niet met het handvat, opent wel met bediening van de sleutel,
- de beveiligingslamp (aan de binnenkant van de bestuurdersportier bij het raam) brand na het op slot doen van de auto constant rood ipv. knipperen.
Deze problemen houden alleen op als de auto voor een matige tijd heeft stil gestaan (kwam er toen achter dat de plusverbinding los zat). De storingen komen weer snel terug na het los- en herkoppelen van de accu.

Ik ben nu terug van het werk, na 5 kilometer rijden de gele en rode meldlampen gekregen en de rest van de rit zonder richtingaanwijzers moeten rijden (jaja groot risico, ik weet het). Hopend dat de fysieke problemen gekoppeld zijn aan de losse plusverbinding van de accu en het morgen opgelost is.


Heeft er iemand suggesties of tips (danwel vragen) anders dan om naar de garage/dealer te gaan?
Ik hoor ze graag!
 

Sal

Premium member
445
43
Welkom op het forum. Ik zou de Polo (laten) uitlezen op storingen.
 

Raymond01

Nieuw lid
2
1
44
@SFK; ik benieuwd of jouw probleem al opgelost is. Ik heb namelijk precies dezelfde problemen. Mijn garage heeft alle foutcodes verwijderd, Alle software verwijderd, nieuwe software erin gezet en alles gekalibreerd. Het zou over moeten zijn, maar ik heb nu al twee keer een milliseconde de meldlampen “controleer koelvloeistof” en “storing ruitenwissers” zien branden. Ik wordt er knettergek van!
 

SFK

Nieuw lid
5
1
Hmmm... de garage 'is nog even bezig'. Ik zal het resultaat hier zeker plaatsen.
 

SFK

Nieuw lid
5
1
@SFK; ik benieuwd of jouw probleem al opgelost is. Ik heb namelijk precies dezelfde problemen. Mijn garage heeft alle foutcodes verwijderd, Alle software verwijderd, nieuwe software erin gezet en alles gekalibreerd. Het zou over moeten zijn, maar ik heb nu al twee keer een milliseconde de meldlampen “controleer koelvloeistof” en “storing ruitenwissers” zien branden. Ik wordt er knettergek van!
Uh oh, omdat je het probleem nú hebt kan ik vertellen dat het aan de Body Control Module ligt. Ook ik was eerst naar een officiële VW dealer gegaan om de auto uit te laten lezen zonder iets te kunnen ontdekken (motor was koud). Dat was €60, poef weg.
 

Raymond01

Nieuw lid
2
1
44
Ik heb mijn Polo gisteren ingeruild voor een Seat Leon.......Het vertrouwen was weg. De garage gaf ook al aan dat het waarschijnlijk de BCM zou zijn, maar 100% zekerheid konden ze niet geven. In ieder geval bedankt voor de hulp!