Polo 6r rechter licht werkt niet

Nabill

Nieuw lid
26
1
Beste polo rijders,

Wie o wie kan mij uit de brand helpen?

Ik heb onder mijn polo 6r originele bi xenon zitten, Alleen sinds kort werkt mijn rechter licht niet. de ledjes om de lamp doen het wel. Mijn groot licht werkt ook niet.

Ik heb een nieuwe koplamp bi xenon omgewisseld met de ouwde die ik erin had. (Om te kijken of het aan de koplamp lag) niet dus want ik krijg het zelfde probleem. De ledjes werken wel maar de xenon werk niet En de groot licht ook niet.

Trouwens grootlicht die werken alleen als mijn lichten aan staan maar dit is al vanaf begin. In de middag kan ik niet seinen met groot licht. Wanneer ik groot licht nodig heb moet ik eerst mijn lichten aanzetten om met groot licht te kunnen seinen. Heel iritant maar met 1 licht rijden is nog irritanter

Ik hoop dat iemand wellicht het probleem weet op te lossen en alle tips zijn natuurlijk van harte welkom.

Alvast bedankt voor het mee denken
 

Emiel van Putten

Actief lid
627
43
Wissel je ballast eens om, deze gaan nog wel eens stuk.

En er zit nog ergens een aansluit fout. Maar dat wist je al.
Want ook zonder dat je lichten aanstaan moet je kunnen seinen.


Even links naar rechts verplaatsen en kijken of hij het dan wel weer doet.
 
Laatst bewerkt:

Nabill

Nieuw lid
26
1
Bedankt voor je reactie, ik zal eens kijken of dat helpt. Ik denk zelf niet dat het daar aan ligt want ik heb een nieuwe koplamp omgewisseld en kreeg nog steeds het zelfde probleem
 

Nabill

Nieuw lid
26
1
Kan een zekering zijn of misschien je BCM overleden. Komt ook wel eens voor. Zou zeggen lees hem eens uit ook en zie of er een storing in staat
Zal dat ook eens proberen, naar welke zekeringen zou ik moeten kijken?
 

Nabill

Nieuw lid
26
1
Bedankt voor de reactie,
Belast omgewisseld en zekeringen gecontroleerd helaas geen resultaat. Zal de bcm uit laten lezen voor eventueel fouten. Mocht er nog iemand verstand van hebben hoor ik het graag
 

Nabill

Nieuw lid
26
1
Ik was benieuwd of er al enig duidelijkheid is gekomen in je probleem?
Ja probleem is opgelost, bleek dat er gereset moest worden. Alleen mijn groot licht dat is nog steeds een vraagteken. Hoorde hier en daar dat ik een kabel moet gaan trekken...